1. Gang geht nur bei leichtem Vorrollen rein

 
Thoti
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 43
Homepage: mopedfreunde-olden…
Beiträge: 20381
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Betreff:

Re: 1. Gang geht nur bei leichtem Vorrollen rein

 · 
Gepostet: 12.02.2019 - 19:48 Uhr  ·  #16
Zitat

Mit nur zum Teil gezogener Kupplung (schleifend) lässt sich der erste Gang einlegen, das Moped will losfahren --> Test positiv?

Fang damit an. Wenn das funktioniert, liegt es nicht an der Schaltmechanik.
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 19
Dabei seit: 02 / 2019
Betreff:

Re: 1. Gang geht nur bei leichtem Vorrollen rein

 · 
Gepostet: 12.02.2019 - 20:30 Uhr  ·  #17
Der Test funktioniert. Dann scheidet die Mechanik wohl aus...
Aber der Deckel muss eh runter wegen der anderen Tests
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 19
Dabei seit: 02 / 2019
Betreff:

Re: 1. Gang geht nur bei leichtem Vorrollen rein

 · 
Gepostet: 15.02.2019 - 15:49 Uhr  ·  #18
So hab heut mal Schraubertag eingelegt.
Also, die Schaltwalze hatte mega Spiel. Ich hab die größte Anlaufscheibe, die zu bekommen ist (1,4 mm) verbaut. Jetzt ist ca. 0,2-03 mm Spiel, das bekomm ich mangels noch größerer Anlaufscheibe nicht weg.
Wellen drehen leicht, hatte den Kuppplungskorb runter und konnte die Kupplungswelle mit 2 Fingern ohne großen Kraftaufwand drehen.
Das scheint alles ok zu sein. Im Fahrbetrieb läßt sie sich nun ordentlich bzw weicher schalten, der 1. geht jedoch zu 80 % im Stand aus dem Leerlauf entweder nur mit 3 cm Vorrollen rein oder mit minimal Kupplung kommen lassen. Werd nun erstmal so damit fahren und meine Tochter entsprechend einweisen. Kupplung ist ok. Ich denk mal, es ist noch alles nach den ersten 40 Km noch nicht richtig eingelaufen. Einen Defekt konnte ich nicht erkennen. Mein befreundetet Zweiradmechaniker (der nie Zeit hat) meinte, ich solle einfach damit fahren. Habe noch ein Thema mit dem Vergaser, gem. den Regeln mache ich hierzu ein neues Thema auf.

Gruß Jörg
Thoti
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 43
Homepage: mopedfreunde-olden…
Beiträge: 20381
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Betreff:

Re: 1. Gang geht nur bei leichtem Vorrollen rein

 · 
Gepostet: 15.02.2019 - 19:20 Uhr  ·  #19
Dann schauen wir mal, vielleicht bessert sich die Sachlage ja .
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 19
Dabei seit: 02 / 2019
Betreff:

Re: 1. Gang geht nur bei leichtem Vorrollen rein

 · 
Gepostet: 15.02.2019 - 19:25 Uhr  ·  #20
Ich hoffe es wird noch besser. Das Moped ist trotz sehr viel Geld, das bisher investiert wurde, eine gefühlte Dauerbaustelle. Da zeigt sich wieder, besser gleich beim Händler was fertig aufgebautes kaufen
Thoti
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 43
Homepage: mopedfreunde-olden…
Beiträge: 20381
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Betreff:

Re: 1. Gang geht nur bei leichtem Vorrollen rein

 · 
Gepostet: 15.02.2019 - 22:50 Uhr  ·  #21
Das ist aber nunmal so mit min. 30 Jahre alter Technik. Da ändert auch ein Händler und neue Nachbauteile nichts dran.
Da hätte man zwar eine zeitlang Gewährleistung, aber keine Garantie, das alles auf Dauer einwandfrei funktioniert.
Zu schrauben gibts immer irgendwas.
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.