schließen

Weiterführende Links

Simson Mopeds DDR   •   Simson Mopeds BRD   •   Motoren   •   Werkstatt   •   Moser Schaltpläne   •   Simson FAQ


Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.


  •  

S50 M53 Motor Gang geht nicht raus



Schnubbi 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY 
Alter:
Beiträge: 17
Dabei seit: 09 / 2018
Moped(s): S50 B2 (6V SLPZ), S51 B1-3 (4-Gang, Enduro Auspuff & S53 Tank), KR51/0 (Folgeprojekt)
Private Nachricht

Garage: anzeigen
offline
Betreff: S50 M53 Motor Gang geht nicht raus  -  Gepostet: 30.09.2018 - 17:31 Uhr  -  
Guten Tag,

ich habe folgenes Problem, aber erst einmal zur kurzen Vorgeschichte.

Habe unter meinen Mopeds eine zusammengewürfelte S50 /S51 (laut Rahmen /Papieren S50) der ich nun wieder einen S50 Motor verpassen wollte. Den Motor dafür hab ich vor einer weile gekauft, der Verkäufer selbst hatte ihn wieder rum 3Jahre zuvor als regeneriert gekauf und als Ersatz liegen gehabt. An sich macht er ein guten ersten Eindruck, öl war keins drin, also 500ml gl 80w eingefüllt unter den kleinen seitlichen Deckel. Danach eingebaut und Grundeinstellung Zündung (1.5v.OT) und Vergaser (16n1-8) eingestellt. Die Kette ist jedoch noch nicht drauf, weil ich ja eine 2 Glieder längere brauche (Kupplungszug ist gewechselt). So wollte aber jetzt wissen ob der Motor wenigstens läuft und er sprang beim 3ten Tritt mit Choke an und läuft im Standgas gut. Jetzt zum eigentlichen Problem.

Ein Gang ist drin und den bekomm ich nicht mehr raus, heisst wenn ich trete läuft das Moped aber das Kettenantriebritzel (ohne Kette) dreht sich schnell mit (laut Tacho um die 20km/h) auch wenn ich die Kupplung ziehe. Habe bereits an den 2 Madenschrauben für die Schaltung gedreht und sie auch schon komplett enfernt. Wenn ich aber die Kupplung ziehe und trete, trete ich ins leere.

Was könnte also die Ursachse sein?
Würde den Motor jetzt nur ungern spalten weil ich davon keine Ahnung habe und auch so bin ich eher der M541 Motor Typ. Vllt. ist nur etwas festgebacken so ohne öl? Als ich ihn eingebaut habe, war er jedoch noch im Leerlauf.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 42
Beiträge: 19803
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: S50 M53 Motor Gang geht nicht raus  -  Gepostet: 30.09.2018 - 18:42 Uhr  -  
Hallo :hallo:
Befolge die Forenregeln, welche du akzeptiert hast. Moped(s) ins Profil ! Danke für deine Mitwirkung.

Die Abtriebswelle kann sich auch aufgrund von Reibung im Getriebe mitdrehen, obwohl kein Gang eingelegt ist.
Die Welle hat ja ohne Kette absolut keinen Widerstand, daher kann man allein deshalb nicht davon ausgehen, das ein Gang eingelegt sein muß.

Um zu schalten und zu prüfen, ob ein Gang eingelegt ist, mußt du am Kettenritzel drehen. Ohne Bewegung im Getriebe ist kein Durchschalten möglich.
Kannst du das Kettenritzel frei drehen, ist der Leerlauf drin, geht es nicht oder nur schwer und die Kurbelwelle dreht sich mit, dann ist ein Gang drin.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Schnubbi 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY 
Alter:
Beiträge: 17
Dabei seit: 09 / 2018
Moped(s): S50 B2 (6V SLPZ), S51 B1-3 (4-Gang, Enduro Auspuff & S53 Tank), KR51/0 (Folgeprojekt)
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: S50 M53 Motor Gang geht nicht raus  -  Gepostet: 30.09.2018 - 19:02 Uhr  -  
Ich hab bisher noch nicht gefunden wie ich mein Profil bearbeiten kann, bin jetzt aber zuhause und schau mich nochmal um.

Also es scheint ein Gang drin zu sein, welcher kann ich nicht sagen, wenn ich am Antriebritzel drehe habe ich Widerstand und das Polrad und der Kolben dreht sich mit. Wenn der Motor läuft dreht das Kettenritzel ja mit und wenn ich schalte, schalte ich ins leere, also auch nicht in einen anderen Gang oder so. Derzeit habe ich beide Anschlagmadenschrauben von der Scgaltung draußen, so das der Hebel manchmal auch ganz in unterster Position hängt.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 42
Beiträge: 19803
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: S50 M53 Motor Gang geht nicht raus  -  Gepostet: 30.09.2018 - 19:27 Uhr  -  
Dann muß erstmal der Kupplungsdeckel ab und dann muß man dort schauen, ob dort die Schaltmechanik vollständig und korrekt montiert ist.
Diese dort zugängliche Schaltmechanik ist sehr simpel aufgebaut. Wenn dort alles passt, dann wirds wohl kritischer als gewünscht.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Schnubbi 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY 
Alter:
Beiträge: 17
Dabei seit: 09 / 2018
Moped(s): S50 B2 (6V SLPZ), S51 B1-3 (4-Gang, Enduro Auspuff & S53 Tank), KR51/0 (Folgeprojekt)
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: S50 M53 Motor Gang geht nicht raus  -  Gepostet: 30.09.2018 - 21:02 Uhr  -  
Kann sich dort durch Tansport bzw. Montierung was gelockert oder verstellt haben? Oder eine Feder raus gesprungen sein?

Hast du ein verdacht wo ich ein besonderes Augenmerk drauf legen soll? Kann ich ja im eingebauten Zustand machen oder? Nur Kickstarter und Schalthebel demontieren, Getriebeöl wieder ablassen und großer Seitendeckel ab oder? Erneuert werden muss dann nur die Seitendeckeldichtung und das Öl oder?
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 42
Beiträge: 19803
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: S50 M53 Motor Gang geht nicht raus  -  Gepostet: 30.09.2018 - 21:18 Uhr  -  
Nachträglich gelöst etc. wohl nicht, eher war es dann schon von Anfang an falsch montiert.

Öl muß nicht erneuert werden, warum ?? Fange es in einem sauberen Gefäß auf und fülle es am Ende wieder ein.
Deckeldichtung kann man ggf. auch nochmal verwenden. Eine in Reserve schadet aber nicht.


Dieser Post gefällt bisher niemandem.
Dieser Post wurde 2 mal bearbeitet. Letzte Editierung: 30.09.2018 - 21:21 Uhr von Thoti.
nach unten nach oben
Schnubbi 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY 
Alter:
Beiträge: 17
Dabei seit: 09 / 2018
Moped(s): S50 B2 (6V SLPZ), S51 B1-3 (4-Gang, Enduro Auspuff & S53 Tank), KR51/0 (Folgeprojekt)
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: S50 M53 Motor Gang geht nicht raus  -  Gepostet: 01.10.2018 - 16:17 Uhr  -  
Hab den Deckel abgemacht und mir kam die 2 Teile der Schaltung entgegen. Ist das normal?







Hab die Teile jetzt wieder zusammen gesteckt, den Ganghebel montiert und bei schalten etwas festgehalten... ich komme immer noch nicht spürbar in einen anderen Gang bzw in den Leerlauf
Dieser Post gefällt bisher niemandem.
Dieser Post wurde 7 mal bearbeitet. Letzte Editierung: 01.10.2018 - 17:24 Uhr von Schnubbi.
Grund der Editierung: Ich bekomms ne mit den Bild wie gewünscht hin
nach unten nach oben
ckich 
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Thüringen
Alter:
Beiträge: 931
Dabei seit: 02 / 2017
Moped(s): S51 E, S51 N, KR50
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: S50 M53 Motor Gang geht nicht raus  -  Gepostet: 01.10.2018 - 18:37 Uhr  -  
Schau mal hier https://www.youtube.com/watch?v=CfKqnZaAlRk das siehst du wo das linke Teil (dein Bild) eingreifen bzw. richtig montiert wird.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Schnubbi 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY 
Alter:
Beiträge: 17
Dabei seit: 09 / 2018
Moped(s): S50 B2 (6V SLPZ), S51 B1-3 (4-Gang, Enduro Auspuff & S53 Tank), KR51/0 (Folgeprojekt)
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: S50 M53 Motor Gang geht nicht raus  -  Gepostet: 01.10.2018 - 19:03 Uhr  -  



Ja so wie auf dem Foto hatte ich es montiert, Ganghebel ist jetzt nicht mit auf dem Foto, wenn ich es jetzt so etwas festhalte und schalte pasiert genauso wenig wie vorher :(
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 42
Beiträge: 19803
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: S50 M53 Motor Gang geht nicht raus  -  Gepostet: 01.10.2018 - 19:45 Uhr  -  
Das ist übel. Dann wirds wohl einen Fehler innerhalb des Motors geben, so wie der Jung im Video am Ende sagt.

Aber im Video wird ein Fehler gemacht bezüglich der Einstellung.
Den Fußschalthebel nicht wieder in die Ruheposition bringen und dann wieder Hochziehen bzw. runterdrücken, um die Schrauben auf Anschlag zu drehen.
Der Schalthebel muß nach dem Einspringen des jeweiligen Ganges in Position gehalten werden, nur so ist die Schaltratsche in der Mechanik korrekt eingerastet.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Schnubbi 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY 
Alter:
Beiträge: 17
Dabei seit: 09 / 2018
Moped(s): S50 B2 (6V SLPZ), S51 B1-3 (4-Gang, Enduro Auspuff & S53 Tank), KR51/0 (Folgeprojekt)
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: S50 M53 Motor Gang geht nicht raus  -  Gepostet: 03.10.2018 - 18:32 Uhr  -  
Hab heut nochmal Kupplung auseinander genommen, gereinigt, wieder zusammengebaut und eingestellt (hatte eindruck klebt etwas). Desweiten hab ich die Kette montiert... Gang ist weiterhin drin und geht nicht raus. Habe dann also das Moped mit den Hauptständer auf ein Brett gestellt um es anzutreten, Kupplung gezogen und dann angefahren, füllt sich nach 2ten oder gar 3ten Gang an, man musste ganzschön mit dem Schleifpunkt bzw Standgas gespielt. Beim fahren hab ich erneut probiert zu schalten, ohne funktion bzw kein Gangeinlegwiderstand.

Puh :-(
Dieser Post gefällt bisher niemandem.
nach unten nach oben
 

Ähnliche Themen





Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe  •  Teamseite  •  Impressum   |  Aktuelle Ortszeit: 20.10.2018 - 07:34