schließen

Weiterführende Links

Simson Mopeds DDR   •   Simson Mopeds BRD   •   Motoren   •   Werkstatt   •   Moser Schaltpläne   •   Simson FAQ


Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.


  •  

Nimmt kein Standgas an



Robin112 
Benutzer
Avatar
Themenstarter

Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter:
Beiträge: 1
Dabei seit: 05 / 2018
Private Nachricht

Garage: anzeigen
offline
Betreff: Nimmt kein Standgas an  -  Gepostet: 13.05.2018 - 20:20 Uhr  -  
Hallo bin neu hier im Forum und bin stolz das ich mal unter echten schrauber mein Problem schildern kann !

Also ich fang mal an zur Simse ,
Es ist eine S50 3 gang Enduro mit einer unterbrechen Zündüng
Ein neuer 16N1-5 vergaser drin
Die Simson habe ich grade mal 5 Tage und sie stand in einer Scheune aber Motor läuft und neuen vergaser habe ich ja rein geschraubt

So jetzt zum Problem,
Seitdem ich den neuen vergaser drin habe, bekomme ich kein Standgas eingestellt, zum Anfang bleibt sie mal ab und zu im Standgas aber die meiste Zeit nicht. Beim fahren dreht sie auch mal ab und zu hoch vor allem wenn man schalten muss oder wenn man gefahren ist und denn steht denn dreht sie einmal kurz richtig hoch und denn wieder runter aber ab da muss ich denn immer mit dem gas spielen , dass sie nicht ausgeht. Also die standgasschraube reagiert zwar auf gas aber hält es nicht im stand. Gasbowtenzug ist auf jeden Fall nicht zu kurz. Aber trotzdem ändert sich auch die Drehzahl im stand wenn man an den Lenker dreht. Aber komische ist auch wenn ich im.2 gang bin muss ich ein wenig am gasgriff drehen das auch mal was kommt aber koriose denn kommt das gas aber mit Schlag also gibt denn ein ordentliche Ruck

Des weiteren wollte ich mal fragen weil ich ein 60 ccm Kolben und Zylinder ( Almot ) verbaut habe, klackert das bei hoher Drehzahl im Motor , was kann das eigentlich sein ?

Denn bedanke ich mich mal jetzt schon und wenn ihr fragen habt ich beantworte sie auch das , dass Problem auch schnell gefunden wird

MFG Robin
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 42
Beiträge: 19673
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: Nimmt kein Standgas an  -  Gepostet: 13.05.2018 - 20:41 Uhr  -  
Moin,

zuerst einmal zu deinem Moped:

Eine S50 gibt es nicht als Enduro-Version, ist es eine S50 oder doch eher eine S51 ??
-- http://www.mopedfreunde-oldenburg.de/html/simson_s50.html
-- http://www.mopedfreunde-oldenburg.de/html/simson_s51.html


Der Vergaser 16N1-5 ist definitiv falsch, gehört zur KR51/1 Schwalbe, je nachdem, was du nun für ein Moped hast / verbauter Motor drin ist
benötigst du einen N1-8 oder N1-11. Möglicherweise ist das schon des Problems Lösung.

Ansonsten hört sich deine Schilderung danach an, als ob der Motor Falschluft ansaugt.
Undichte Wellendichtringe, krummer undichter Vergaserflansch, undichter Zylinderfuß oder -kopf ....
Dieser Post gefällt bisher niemandem.
Dieser Post wurde 4 mal bearbeitet. Letzte Editierung: 13.05.2018 - 20:46 Uhr von Thoti.
nach unten nach oben
lagerluki 
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Neuwied
Alter: 34
Beiträge: 51
Dabei seit: 12 / 2014
Moped(s): Modell S 51 E umbau auf 60cm³ 4-Kanal mit 19N1-11 Bj.1983 Vape
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Nimmt kein Standgas an  -  Gepostet: 18.05.2018 - 16:29 Uhr  -  
Welche Kerbe hast du den an der Teillastnadel genommen? Hat der Chokezug genug Spiel
Imkerlicher Gruß
Lukas
Dieser Post gefällt bisher niemandem.
nach unten nach oben
 

Ähnliche Themen





Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe  •  Teamseite  •  Impressum   |  Aktuelle Ortszeit: 20.08.2018 - 01:24