schließen

Weiterführende Links

Simson Mopeds DDR   •   Simson Mopeds BRD   •   Motoren   •   Werkstatt   •   Moser Schaltpläne   •   Simson FAQ


Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.


  •  

Lt60 reso Abstimmung Problem



-Alex- 
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Alter:
Beiträge: 981
Dabei seit: 08 / 2015
Moped(s): Simson S53 CX Habicht mit 5 Gang Motor und RZT LT60ccm Reso Zylinder, Simson MS 50 Sperber mit RZT 1004 SO Motor , Derbi Senda DRD Evo mit 85ccm BK mod. Racing Zylinder , Aprilia SL 750 Shiver, Honda CB Seven Fifty RC42
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 04.04.2018 - 17:29 Uhr  -  
Zitat geschrieben von Ocean100

Also kann das schon passen mit der 72 HD.


Kann schon sein. Das richtet sich ja hauptsächlich an dem Verhalten, was der Motor an den Tag legt und an der Zündkerzenfarbe. Die ZK-Farbe muß bekanntlich rehbraun sein. Ist die HD zu klein und bei Volllast / Vollgas fängt der Motor an zu stocken / stottern und fährt dann bei gezogenen Choke "normal" weiter, dann ist die HD zu klein. Ist die zu groß, dann spingt der Motor schwer an und ist "leistungslos" bzw. die ZK dunkel gefärbt. Gr.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Tomber 
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter:
Beiträge: 519
Dabei seit: 04 / 2017
Moped(s): S 51/1 B mit 16N1-11; S51 B1-4 mit Vape-Zündung und modifizierter Elektrik; MZ ETZ 250 de luxe
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 04.04.2018 - 17:40 Uhr  -  
Zitat geschrieben von -Alex-

Ist die HD zu klein und bei Volllast / Vollgas fängt der Motor an zu stocken / stottern und fährt dann bei gezogenen Choke "normal" weiter, dann ist die HD zu klein.


Und wenn der Motor bei Vollast normal läuft und die Zündkerze rehbraun ist, aber sie bei gezogenem Choke trotzdem weiterfährt? Liegt das daran, dass an der Öffnung vom Startvergaser in den Vergaserkanal bei voll geöffnetem Kolbenschieber der Unterdruck zu gering ist? Oder ist die HD dann auch etwas zu klein?
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 42
Beiträge: 19860
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 04.04.2018 - 20:25 Uhr  -  
Zitat
Und wenn der Motor bei Vollast normal läuft und die Zündkerze rehbraun ist, aber sie bei gezogenem Choke trotzdem weiterfährt?

In dem Moment, wo der Choke bei Vollgas betätigt wird, sollte es ein kurzes Absacken der Motorleistung geben, danach läuft der Motor etwas überfettet weiter.
Das liegt einfach daran, das die Luftzufuhr voll geöffnet ist. Schließt man den Gashahn, dann wird der Motor "absaufen".
Dieser Post gefällt bisher niemandem.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 04.04.2018 - 20:27 Uhr von Thoti.
nach unten nach oben
-Alex- 
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Alter:
Beiträge: 981
Dabei seit: 08 / 2015
Moped(s): Simson S53 CX Habicht mit 5 Gang Motor und RZT LT60ccm Reso Zylinder, Simson MS 50 Sperber mit RZT 1004 SO Motor , Derbi Senda DRD Evo mit 85ccm BK mod. Racing Zylinder , Aprilia SL 750 Shiver, Honda CB Seven Fifty RC42
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 05.04.2018 - 14:15 Uhr  -  
Man braucht schon einen Ansaugsog, sonst passiert nicht viel, falls man den Choke zieht. Falls der Vergaser zu groß ist für einen Zylinder, dann würde ebend so recht wenig beim Choke aktivieren passieren, da die angesaugte Luft nicht ausreichend beschleunigt wird. Bei den Nachbau BVF-Tuning Vergasern ist der Starter / Chokekolben aus Messing. Das ist recht dünn ausgelegt und sehr weich. Nach einpaar mal Choke betätigen verschwindet der Dichtungsgummi meistens in den Chokekolben. Mit den orig. ( MZA ) Starterkolben und Starterschieberkappe hat man das Problem nicht mehr. Gr.

http://www.simso-shop.de/Verga...ergaser%20
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Tomber 
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter:
Beiträge: 519
Dabei seit: 04 / 2017
Moped(s): S 51/1 B mit 16N1-11; S51 B1-4 mit Vape-Zündung und modifizierter Elektrik; MZ ETZ 250 de luxe
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 05.04.2018 - 14:44 Uhr  -  
Meine Frage bezog sich freilich auf komplett stino Vergaser.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
-Alex- 
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Alter:
Beiträge: 981
Dabei seit: 08 / 2015
Moped(s): Simson S53 CX Habicht mit 5 Gang Motor und RZT LT60ccm Reso Zylinder, Simson MS 50 Sperber mit RZT 1004 SO Motor , Derbi Senda DRD Evo mit 85ccm BK mod. Racing Zylinder , Aprilia SL 750 Shiver, Honda CB Seven Fifty RC42
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 05.04.2018 - 19:45 Uhr  -  
Zitat geschrieben von Tomber

Meine Frage bezog sich freilich auf komplett stino Vergaser.

Den ja der Treadsteller nicht hat.....
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Ocean100 
Benutzer
Avatar
Themenstarter

Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter:
Beiträge: 10
Dabei seit: 04 / 2018
Moped(s): S51 B2-4 Vape Lt60 reso
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 07.04.2018 - 16:12 Uhr  -  
So heute endlich mal zum fahren gekommen, möp läuft soweit ganz gut nur zur abunzu wenn ich an einer ampel anhalten muss geht es aus. Aber ich denke das wird an den feineinstellungen des vergasers liegen.
S51 B2-4
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Ocean100 
Benutzer
Avatar
Themenstarter

Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter:
Beiträge: 10
Dabei seit: 04 / 2018
Moped(s): S51 B2-4 Vape Lt60 reso
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 09.04.2018 - 16:00 Uhr  -  
Eine Frage habe ich noch, ich fahre jetzt die erste tank füllung mit 1:33. Welches mischverhältnis soll ich danach verwenden 1:40 oder 1:50


Mfg
S51 B2-4
Dieser Post gefällt bisher niemandem.
nach unten nach oben
-Alex- 
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Alter:
Beiträge: 981
Dabei seit: 08 / 2015
Moped(s): Simson S53 CX Habicht mit 5 Gang Motor und RZT LT60ccm Reso Zylinder, Simson MS 50 Sperber mit RZT 1004 SO Motor , Derbi Senda DRD Evo mit 85ccm BK mod. Racing Zylinder , Aprilia SL 750 Shiver, Honda CB Seven Fifty RC42
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 09.05.2018 - 02:11 Uhr  -  
Ich würde 1:40 nehmen. Ist ja ein beschichteter Tuning Zylinder. Warm fahren und dann Feuer....... Viel wichtiger ist ein hochwertiges Zweitaktöl zu verwenden ( Addinol PP, Repsol , Motul usw. ). Gr.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Rhodosmaris 
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Alter:
Beiträge: 1671
Dabei seit: 07 / 2014
Moped(s): S51/1B mit vielen Änderungen - siehe Signatur
Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 09.05.2018 - 12:16 Uhr  -  
Ich fahr den Reso mit 2/3 Addinol Pole Position und 1/3 Addinol MZ406 als 1:50 Mischung.

ciao Maris
LT60 Reso mit RZT RVF16N1-11 (76er HD), Enduro Auspuff mit AOA1, Zündschloß ZADI mit Kanzel S53 Alpha/Beta MS50 Sperber mit H4 Osram Nightbreaker, VAPE, 12V/7,2Ah Gelbatterie, MZ bzw. Enduro Federbeine, SR50 Telegabel, 17" Vorderrad, Enduro Kunststoff Kotflügel vorn, Enduro Gußgabelbrücke, S53OR Schwinge, mit LED beleuchteter Tacho, KOSO Display für Temperatur, Bordspannung undUhrzeit, digitaler Drehzahlmesser im Eigenbau
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Paco 
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter:
Beiträge: 497
Dabei seit: 04 / 2011
Moped(s): Zündapp KS125 ~ Kokusan, Simson S51E ~ Vape, Simson Schwalbe KR51/2 ~ Vape
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 23.05.2018 - 15:11 Uhr  -  
Schön das dein Möööped mittlerweile einigermaßen läuft. Wenn du magst kannst du mal noch die Quetschkante am Zylinder kontrollieren.
Sollte beim LT 60 Reso zwischen 0.7mm-1.2mm liegen.
Siehe Zylindermontage Simson Reso
Der Vergaser ist am Zylinder richtig montiert und sitzt fest? Hatte es schon, dass der Vergaser nicht richtig fest gezogen war und dadurch Falschluft gezogen hat. Gemischregulierschraube am besten mal auf Grundeinstellung stellen. Hatte teilweise auch schon Probleme mit komplett verstellten Gemischregulierschrauben. Da läuft der Zylinder auch wie ein "Sack Nüsse".
Gruß
Daniel
Zündapp KS125 ~ 17PS | Simson S51E ~ 12PS | Simson Schwalbe KR51/2 ~ 7PS
Dieser Post gefällt bisher niemandem.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 23.05.2018 - 15:12 Uhr von Paco.
nach unten nach oben
 

Ähnliche Themen





Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe  •  Teamseite  •  Impressum   |  Aktuelle Ortszeit: 11.12.2018 - 22:33