schließen

Weiterführende Links

Simson Mopeds DDR   •   Simson Mopeds BRD   •   Motoren   •   Werkstatt   •   Moser Schaltpläne   •   Simson FAQ


Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.


  •  

Lt60 reso Abstimmung Problem



-Alex- 
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Alter:
Beiträge: 846
Dabei seit: 08 / 2015
Moped(s): Simson S53 CX mit RZT LT60ccm Reso-Zylinder , Simson MS50 Sperber mit RZT 1004 SO Motor , Derbi Senda DRD Evo mit 85ccm BK mod. Racing Zylinder , Aprilia SL 750, Honda CB 900 SC48
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 04.04.2018 - 17:29 Uhr  -  
Zitat geschrieben von Ocean100

Also kann das schon passen mit der 72 HD.


Kann schon sein. Das richtet sich ja hauptsächlich an dem Verhalten, was der Motor an den Tag legt und an der Zündkerzenfarbe. Die ZK-Farbe muß bekanntlich rehbraun sein. Ist die HD zu klein und bei Volllast / Vollgas fängt der Motor an zu stocken / stottern und fährt dann bei gezogenen Choke "normal" weiter, dann ist die HD zu klein. Ist die zu groß, dann spingt der Motor schwer an und ist "leistungslos" bzw. die ZK dunkel gefärbt. Gr.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Tomber 
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter:
Beiträge: 411
Dabei seit: 04 / 2017
Moped(s): S 51/1 B mit 16N1-11; S51 B1-4 mit Vape-Zündung und modifizierter Elektrik; MZ ETZ 250 de luxe
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 04.04.2018 - 17:40 Uhr  -  
Zitat geschrieben von -Alex-

Ist die HD zu klein und bei Volllast / Vollgas fängt der Motor an zu stocken / stottern und fährt dann bei gezogenen Choke "normal" weiter, dann ist die HD zu klein.


Und wenn der Motor bei Vollast normal läuft und die Zündkerze rehbraun ist, aber sie bei gezogenem Choke trotzdem weiterfährt? Liegt das daran, dass an der Öffnung vom Startvergaser in den Vergaserkanal bei voll geöffnetem Kolbenschieber der Unterdruck zu gering ist? Oder ist die HD dann auch etwas zu klein?
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 41
Beiträge: 18984
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 04.04.2018 - 20:25 Uhr  -  
Zitat
Und wenn der Motor bei Vollast normal läuft und die Zündkerze rehbraun ist, aber sie bei gezogenem Choke trotzdem weiterfährt?

In dem Moment, wo der Choke bei Vollgas betätigt wird, sollte es ein kurzes Absacken der Motorleistung geben, danach läuft der Motor etwas überfettet weiter.
Das liegt einfach daran, das die Luftzufuhr voll geöffnet ist. Schließt man den Gashahn, dann wird der Motor "absaufen".
Dieser Post gefällt bisher niemandem.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 04.04.2018 - 20:27 Uhr von Thoti.
nach unten nach oben
-Alex- 
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Alter:
Beiträge: 846
Dabei seit: 08 / 2015
Moped(s): Simson S53 CX mit RZT LT60ccm Reso-Zylinder , Simson MS50 Sperber mit RZT 1004 SO Motor , Derbi Senda DRD Evo mit 85ccm BK mod. Racing Zylinder , Aprilia SL 750, Honda CB 900 SC48
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 05.04.2018 - 14:15 Uhr  -  
Man braucht schon einen Ansaugsog, sonst passiert nicht viel, falls man den Choke zieht. Falls der Vergaser zu groß ist für einen Zylinder, dann würde ebend so recht wenig beim Choke aktivieren passieren, da die angesaugte Luft nicht ausreichend beschleunigt wird. Bei den Nachbau BVF-Tuning Vergasern ist der Starter / Chokekolben aus Messing. Das ist recht dünn ausgelegt und sehr weich. Nach einpaar mal Choke betätigen verschwindet der Dichtungsgummi meistens in den Chokekolben. Mit den orig. ( MZA ) Starterkolben und Starterschieberkappe hat man das Problem nicht mehr. Gr.

http://www.simso-shop.de/Verga...ergaser%20
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Tomber 
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter:
Beiträge: 411
Dabei seit: 04 / 2017
Moped(s): S 51/1 B mit 16N1-11; S51 B1-4 mit Vape-Zündung und modifizierter Elektrik; MZ ETZ 250 de luxe
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 05.04.2018 - 14:44 Uhr  -  
Meine Frage bezog sich freilich auf komplett stino Vergaser.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
-Alex- 
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Alter:
Beiträge: 846
Dabei seit: 08 / 2015
Moped(s): Simson S53 CX mit RZT LT60ccm Reso-Zylinder , Simson MS50 Sperber mit RZT 1004 SO Motor , Derbi Senda DRD Evo mit 85ccm BK mod. Racing Zylinder , Aprilia SL 750, Honda CB 900 SC48
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 05.04.2018 - 19:45 Uhr  -  
Zitat geschrieben von Tomber

Meine Frage bezog sich freilich auf komplett stino Vergaser.

Den ja der Treadsteller nicht hat.....
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Ocean100 
Benutzer
Avatar
Themenstarter

Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter:
Beiträge: 10
Dabei seit: 04 / 2018
Moped(s): S51 B2-4 Vape Lt60 reso
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 07.04.2018 - 16:12 Uhr  -  
So heute endlich mal zum fahren gekommen, möp läuft soweit ganz gut nur zur abunzu wenn ich an einer ampel anhalten muss geht es aus. Aber ich denke das wird an den feineinstellungen des vergasers liegen.
S51 B2-4
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Ocean100 
Benutzer
Avatar
Themenstarter

Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter:
Beiträge: 10
Dabei seit: 04 / 2018
Moped(s): S51 B2-4 Vape Lt60 reso
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Lt60 reso Abstimmung Problem  -  Gepostet: 09.04.2018 - 16:00 Uhr  -  
Eine Frage habe ich noch, ich fahre jetzt die erste tank füllung mit 1:33. Welches mischverhältnis soll ich danach verwenden 1:40 oder 1:50


Mfg
S51 B2-4
Dieser Post gefällt bisher niemandem.
nach unten nach oben
 

Ähnliche Themen





Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe  •  Teamseite  •  Impressum   |  Aktuelle Ortszeit: 25.04.2018 - 02:31