schließen

Weiterführende Links

Simson Mopeds DDR   •   Simson Mopeds BRD   •   Motoren   •   Werkstatt   •   Moser Schaltpläne   •   Simson FAQ


Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.


  •  

S51 B1 nur 3V an Scheinwerfer?!



Grenzi 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY  WL
Alter:
Beiträge: 7
Dabei seit: 06 / 2017
Moped(s): S51 B1-3
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: S51 B1 nur 3V an Scheinwerfer?!  -  Gepostet: 13.04.2018 - 12:36 Uhr  -  
@Ronny: Danke für das Angebot, die ich die Simi nur just for fun nutze will ich derzeit auch nur das notwendigste dran machen. Ansonsten würde ich mir gleich die Grundplatte usw. komplett neu holen und gut ist.

@ckich: Danke, jetzt ist es klarer geworden. Ich bestelle gleich mal und dann melde ich mich hoffentlich nächste Woche wieder, wenn ich die Spulen drin habe.

Grüße,
Mathias
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Grenzi 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY  WL
Alter:
Beiträge: 7
Dabei seit: 06 / 2017
Moped(s): S51 B1-3
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: S51 B1 nur 3V an Scheinwerfer?!  -  Gepostet: 24.04.2018 - 11:46 Uhr  -  
So, ich hab am Wochenende endlich die Licht- und die Ladespule gewechselt. Hat alles problemlos geklappt.

Leider habe ich immer noch mehr oder weniger dieselben Meßwerte wie vorher :'( :'(

Mache ich beim Messen was falsch?? Ich messe direkt am Zündschloss an den Kabeln die direkt von der Grundplatte kommen mit Masse gegen den Massepunkt im Seitenkasten bzw. gegen das Getriebe. An der vorderen Lampe messe ich direkt an den Kontakten der Birne. Gas habe ich ebenfalls gegeben, da gingen die Voltzahlen etwas höher, aber nicht auf das entsprechende Niveau.

Hab ich eventuell irgendwo ein Masseproblem? Wie sollte ich weiter vorgehen? Freue mich über weitere Unterstützung!

Grüße,
Mathias
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 42
Beiträge: 19731
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: S51 B1 nur 3V an Scheinwerfer?!  -  Gepostet: 24.04.2018 - 13:04 Uhr  -  
Beachtet du Wechselstrom und Gleichstrom am Meßgerät?
Scheinwerfer, Brems- und Rücklicht ist Wechselstrom AC.

Hast du Kabel, Kontakte und Schalter auf Sauberkeit und Kurzschluss geprüft?
Dieser Post gefällt bisher niemandem.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 24.04.2018 - 13:06 Uhr von Thoti.
nach unten nach oben
 

Ähnliche Themen





Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe  •  Teamseite  •  Impressum   |  Aktuelle Ortszeit: 22.09.2018 - 12:06